Information

Description
Logic library for Donky Rich Messaging
Version
2.3.2
Project Url
https://github.com/donky-network
View on NuGet: http://www.nuget.org/packages/Donky.Messaging.Rich.Logic

Dependencies

Here are the packages that version 2.3.2 of Donky.Messaging.Rich.Logic depends on.

Donky.Core.Xamarin.iOS : (2.3.2) Donky.Messaging.Common : (2.3.1) Sawmill.Newtonsoft.Json : (1.2.6)

Authors

 

Installing with NuGet

PM> Install-Package Donky.Messaging.Rich.Logic

Packages that Depend on Donky.Messaging.Rich.Logic

No packages were found that depend on version 2.3.2.