Information

Description
Package Description
Version
1.0.0
Project Url
https://github.com/RaZeR-RBI/diffstore-dbms
View on NuGet: http://www.nuget.org/packages/Diffstore.DBMS.Client

Dependencies

Here are the packages that version 1.0.0 of Diffstore.DBMS.Client depends on.

ConcurrentHashSet : (1.0.2) Diffstore : (1.0.2) Jil : (2.15.4) Polly : (5.7.0)

Authors

 

Installing with NuGet

PM> Install-Package Diffstore.DBMS.Client

Packages that Depend on Diffstore.DBMS.Client

No packages were found that depend on version 1.0.0.