Information

Description
An ETL Framework
Version
0.5.3
Project Url
https://github.com/jsnape/deeply
View on NuGet: http://www.nuget.org/packages/Deeply

Dependencies

Here are the packages that version 0.5.3 of Deeply depends on.

CommonServiceLocator : (1.3)

Authors

 

Installing with NuGet

PM> Install-Package Deeply

Packages that Depend on Deeply

PackageLatest VersionTags
Deeply.Extras 0.5.3 deeply data integration etl sql workflow ssis