Information

Description
Description
Version
1.0.3
Project Url
View on NuGet: http://www.nuget.org/packages/DapperMagician.EntityFW

Dependencies

Here are the packages that version 1.0.3 of DapperMagician.EntityFW depends on.

DapperMagician.SqLite : (1.0.3) Abplus.EntityFramework : (0.1.0)

Authors

 

Installing with NuGet

PM> Install-Package DapperMagician.EntityFW

Packages that Depend on DapperMagician.EntityFW

No packages were found that depend on version 1.0.3.