Information

Description
Dataswitch core plugin (module) interface
Version
4.1.0
Project Url
http://k3dataswitch.com/
View on NuGet: http://www.nuget.org/packages/DSW.ModuleInterface

Dependencies

Here are the packages that version 4.1.0 of DSW.ModuleInterface depends on.

Newtonsoft.Json : (11.0.2)

Authors

 

Installing with NuGet

PM> Install-Package DSW.ModuleInterface -Version 4.1.0

Packages that Depend on DSW.ModuleInterface

No packages were found that depend on version 4.1.0.