Information

Description
Ninject extensions for Cumulus.
Version
1.0.0.2
Project Url
https://github.com/AtmosphereMessaging/Cumulus
View on NuGet: http://www.nuget.org/packages/Cumulus.Ninject

Dependencies

Here are the packages that version 1.0.0.2 of Cumulus.Ninject depends on.

Cumulus.InfrastructureContracts : (1.0.0.1) Cumulus.MessageContracts : (1.0.0.1) Ninject : (3.3.0-beta1)

Authors

 

Installing with NuGet

PM> Install-Package Cumulus.Ninject

Packages that Depend on Cumulus.Ninject

No packages were found that depend on version 1.0.0.2.