Information

Description
Use Ninject as your IoC container of choice with Microsoft Azure Blob Storage for CQRS.NET
Version
1.601.1108.447
Project Url
https://github.com/Chinchilla-Software-Com/CQRS
View on NuGet: http://www.nuget.org/packages/Cqrs.Ninject.Azure.BlobStorage

Dependencies

Here are the packages that version 1.601.1108.447 of Cqrs.Ninject.Azure.BlobStorage depends on.

Jincod.CQRS : (2.0.0) Cqrs.Azure.BlobStorage : (1.601.1108.447) Prism.Plugin.Popups.Ninject : (1.1.0)

Authors

 

Installing with NuGet

PM> Install-Package Cqrs.Ninject.Azure.BlobStorage

Packages that Depend on Cqrs.Ninject.Azure.BlobStorage

No packages were found that depend on version 1.601.1108.447.