Information

Description
Intuitive, robust browser automation for .Net platform. This package includes the Coypu 3 framework assembly, which is referenced by your tests. Supported platforms: - .NET Framework 4.5+ - .NET Standard 2.0+ - .NET Core 2.0
Version
3.0.1
Project Url
https://github.com/featurist/coypu/
View on NuGet: http://www.nuget.org/packages/Coypu

Dependencies

Here are the packages that version 3.0.1 of Coypu depends on.

Selenium.WebDriver.IEDriver : (3.141.5) Selenium.WebDriver.IEDriver : (3.141.5)

Authors

 

Installing with NuGet

PM> Install-Package Coypu