Information

Description
Apache OpenNLP for .NET via IKVM.
Version
1.7.2
Project Url
View on NuGet: http://www.nuget.org/packages/Com.TechnikEmpire.ApacheOpenNLP

Dependencies

Here are the packages that version 1.7.2 of Com.TechnikEmpire.ApacheOpenNLP depends on.

net.sf.mpxj-ikvm : (7.5.0)

Authors

 

Installing with NuGet

PM> Install-Package Com.TechnikEmpire.ApacheOpenNLP

Packages that Depend on Com.TechnikEmpire.ApacheOpenNLP

No packages were found that depend on version 1.7.2.