Information

Description
Description
Version
1.0.6261.22083
Project Url
View on NuGet: http://www.nuget.org/packages/Cognosante.QA.TestEngineering.TestListeners

Dependencies

Here are the packages that version 1.0.6261.22083 of Cognosante.QA.TestEngineering.TestListeners depends on.

Selenium.WebDriver : (2.48.2)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Cognosante.QA.TestEngineering.TestListeners

Packages that Depend on Cognosante.QA.TestEngineering.TestListeners

No packages were found that depend on version 1.0.6261.22083.