Information

Description
This package provides basic support for simple workflows in CodeTorch
Version
4.1.55
Project Url
View on NuGet: http://www.nuget.org/packages/CodeTorch.Workflows

Dependencies

Here are the packages that version 4.1.55 of CodeTorch.Workflows depends on.

Chinchilla.Logging.Log4Net : (5.0.0-beta0002) CodeTorch.Core : (4.1.56)

Authors

 

Installing with NuGet

PM> Install-Package CodeTorch.Workflows -Version 4.1.55

Packages that Depend on CodeTorch.Workflows

No packages were found that depend on version 4.1.55.