Information

Description
A lightweight and high-performance Object/Relational Mapping(ORM) library. Requires: - .NET Framework(>=4.0)
Version
2.16.0
Project Url
https://github.com/shuxinqin/Chloe
View on NuGet: http://www.nuget.org/packages/Chloe.MySql

Dependencies

Here are the packages that version 2.16.0 of Chloe.MySql depends on.

Chloe : (2.16.0)

Authors

 

Installing with NuGet

PM> Install-Package Chloe.MySql -Version 2.16.0

Packages that Depend on Chloe.MySql

No packages were found that depend on version 2.16.0.