Information

Description
A tool for managing packages from the Umbraco package feed using Chauffeur
Version
1.0.0
Project Url
https://github.com/aaronpowell/Chauffeur.ExternalPackages/
View on NuGet: http://www.nuget.org/packages/Chauffeur.ExternalPackages

Dependencies

Here are the packages that version 1.0.0 of Chauffeur.ExternalPackages depends on.

UmbracoCms.Core : (7.10.5) FSharp.Core : (4.5.2) FSharp.Data : (3.0.0) uSync.Chauffeur : (1.0.0)

Authors

 

Installing with NuGet

PM> Install-Package Chauffeur.ExternalPackages

Packages that Depend on Chauffeur.ExternalPackages

No packages were found that depend on version 1.0.0.