Information

Description
Client for Fabric.Databus
Version
1.1.18340.2
Project Url
View on NuGet: http://www.nuget.org/packages/Catalyst.Fabric.Databus.Client

Dependencies

Here are the packages that version 1.1.18340.2 of Catalyst.Fabric.Databus.Client depends on.

Newtonsoft.Json : (11.0.2) Serilog : (2.7.1) Serilog.Sinks.File : (4.0.0) Unity : (5.8.11) System.Data.SqlClient : (4.5.1)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Catalyst.Fabric.Databus.Client -Version 1.1.18340.2

Packages that Depend on Catalyst.Fabric.Databus.Client

No packages were found that depend on version 1.1.18340.2.