Information

Description
Allows you to transpile JavaScript via Babel using Cassette.
Version
4.0.0
Project Url
http://reactjs.net/
View on NuGet: http://www.nuget.org/packages/Cassette.React

Dependencies

Here are the packages that version 4.0.0 of Cassette.React depends on.

React.Core : (4.0.0) Cassette : (2.4.2) JavaScriptEngineSwitcher.Msie : (3.0.0)

Authors

 

Installing with NuGet

PM> Install-Package Cassette.React -Version 4.0.0

Packages that Depend on Cassette.React

No packages were found that depend on version 4.0.0.