Information

Description
This package contains SQL-Server extensions used by other CodeGator packages. Platforms supported: .NET 4.61 or above .NET Standard 2.x or above
Version
2019.2.21
Project Url
https://github.com/CodeGator/CG.Linq.EntityFramework.SqlServer
View on NuGet: http://www.nuget.org/packages/CG.Linq.EntityFramework.SqlServer

Authors

 

Installing with NuGet

PM> Install-Package CG.Linq.EntityFramework.SqlServer

Packages that Depend on CG.Linq.EntityFramework.SqlServer

No packages were found that depend on version 2019.2.21.