Information

Description
Package Description
Version
0.2.0
Project Url
View on NuGet: http://www.nuget.org/packages/Brokezer.Server

Dependencies

Here are the packages that version 0.2.0 of Brokezer.Server depends on.

Brokezer.Bus : (0.2.0) Microsoft.AspNetCore.Hosting.Abstractions : (2.1.1) Microsoft.Extensions.Options : (2.1.1)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Brokezer.Server

Packages that Depend on Brokezer.Server

PackageLatest VersionTags
Brokezer 0.2.0