Information

Description
Bootstrap installation into Bridge.NET projects.
Version
3.9.5
Project Url
http://bridge.net/
View on NuGet: http://www.nuget.org/packages/Bridge.Bootstrap

Dependencies

Here are the packages that version 3.9.5 of Bridge.Bootstrap depends on.

Bridge.jQuery : (2.13.0)

Authors

 

Installing with NuGet

PM> Install-Package Bridge.Bootstrap -Version 3.9.5

Packages that Depend on Bridge.Bootstrap

No packages were found that depend on version 3.9.5.