Information

Description
The files and references that are essential for a Breeze Sharp client
Version
0.6.0.9
Project Url
https://github.com/Breeze/breeze.sharp
View on NuGet: http://www.nuget.org/packages/Breeze.Sharp

Dependencies

Here are the packages that version 0.6.0.9 of Breeze.Sharp depends on.

Microsoft.AspNet.WebApi.Client.zh-Hant : (5.2.3) Microsoft.Data.Services.Client : (5.8.3)

Authors

 

Installing with NuGet

PM> Install-Package Breeze.Sharp

Packages that Depend on Breeze.Sharp

No packages were found that depend on version 0.6.0.9.