Information

Description
The files and references that are essential for a Breeze ASP.NET Core application on Entity Framework 6.
Version
0.1.4
Project Url
https://github.com/Breeze/breeze.server.net
View on NuGet: http://www.nuget.org/packages/Breeze.Composite.AspNetCore.EF6

Dependencies

Here are the packages that version 0.1.4 of Breeze.Composite.AspNetCore.EF6 depends on.

Breeze.Server.Persistence.EF6 : (0.1.4) Breeze.Server.AspNetCore.NetFramework : (0.1.4)

Authors

 

Installing with NuGet

PM> Install-Package Breeze.Composite.AspNetCore.EF6

Packages that Depend on Breeze.Composite.AspNetCore.EF6

No packages were found that depend on version 0.1.4.