Information

Description
Longbow Component for .net core 2.0 & .net framework 4.0+
Version
2.2.18
Project Url
https://gitee.com/LongbowGroup/Bootstrap.Security.DataAccess
View on NuGet: http://www.nuget.org/packages/Bootstrap.Security.DataAccess

Dependencies

Here are the packages that version 2.2.18 of Bootstrap.Security.DataAccess depends on.

Bootstrap.Security : (1.8.0) Longbow : (2.2.11) Longbow.Cache : (2.2.15) Longbow.Data : (2.3.7)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Bootstrap.Security.DataAccess -Version 2.2.18

Packages that Depend on Bootstrap.Security.DataAccess

No packages were found that depend on version 2.2.18.