Information

Description
EntityFramework metadata store implementations
Version
0.4.3
Project Url
https://github.com/BlobService/BlobService.MetaStore.EntityFrameworkCore/
View on NuGet: http://www.nuget.org/packages/BlobService.MetaStore.EntityFrameworkCore

Dependencies

Here are the packages that version 0.4.3 of BlobService.MetaStore.EntityFrameworkCore depends on.

BlobService.Core : (0.4.4) Microsoft.EntityFrameworkCore : (2.0.0) Microsoft.EntityFrameworkCore.SqlServer : (2.0.0)

Authors

 

Installing with NuGet

PM> Install-Package BlobService.MetaStore.EntityFrameworkCore

Packages that Depend on BlobService.MetaStore.EntityFrameworkCore

No packages were found that depend on version 0.4.3.