Information

Description
BlinkStick Generic Hid Library with KeesTalksTech modifications
Version
2.0.16
Project Url
https://github.com/KeesCBakker/BlinkStickDotNet/blob/master/LICENSE.txt
View on NuGet: http://www.nuget.org/packages/BlinkStickDotNet

Dependencies

Here are the packages that version 2.0.16 of BlinkStickDotNet depends on.

HidSharp : (2.0.5) LibUsbDotNet : (3.0.48-alpha)

Authors

 

Installing with NuGet

PM> Install-Package BlinkStickDotNet

Packages that Depend on BlinkStickDotNet

No packages were found that depend on version 2.0.16.