Information

Description
A library generated from a Swagger doc
Version
1.0.0
Project Url
View on NuGet: http://www.nuget.org/packages/Bitcoin.API.AStarLabs

Dependencies

Here are the packages that version 1.0.0 of Bitcoin.API.AStarLabs depends on.

Bridge.Newtonsoft.Json : (1.14.0) RestSharp : (105.1.0) jose-jwt : (2.3.0) BouncyCastle : (1.8.1)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Bitcoin.API.AStarLabs

Packages that Depend on Bitcoin.API.AStarLabs

No packages were found that depend on version 1.0.0.