Information

Description
Interfaces to manage the Betfair Exchange. There is no need to install this package seperatly.
Version
0.0.1-alpha
Project Url
View on NuGet: http://www.nuget.org/packages/Betfair.Exchange.Interfaces

Dependencies

Here are the packages that version 0.0.1-alpha of Betfair.Exchange.Interfaces depends on.

No dependencies

Authors

Tags

Betfair

 

Installing with NuGet

PM> Install-Package Betfair.Exchange.Interfaces -Version 0.0.1-alpha

Packages that Depend on Betfair.Exchange.Interfaces

No packages were found that depend on version 0.0.1-alpha.