Information

Description
BenZoid Guiseppe ReadefineConverter Plugin
Version
1.1.0
Project Url
View on NuGet: http://www.nuget.org/packages/BenZoid.Guiseppe.ReadefineConverter

Dependencies

Here are the packages that version 1.1.0 of BenZoid.Guiseppe.ReadefineConverter depends on.

BenZoid.Guiseppe.IPlugin : (1.3.0) BenZoid.log : (1.5.0) BenZoid.Readefine.SDK.x86 : (3.6.0) Bridge.Newtonsoft.Json : (1.2.2)

Authors

 

Installing with NuGet

PM> Install-Package BenZoid.Guiseppe.ReadefineConverter

Packages that Depend on BenZoid.Guiseppe.ReadefineConverter

No packages were found that depend on version 1.1.0.