Information

Description
LINE Messaging API for .NET
Version
2.0.0
Project Url
View on NuGet: http://www.nuget.org/packages/Bee.LineBot

Dependencies

Here are the packages that version 2.0.0 of Bee.LineBot depends on.

Bee.Base.Core : (2.0.0.1)

Authors

 

Installing with NuGet

PM> Install-Package Bee.LineBot

Packages that Depend on Bee.LineBot

No packages were found that depend on version 2.0.0.