Information

Description
BeatPulse.NpgSql is a health check for Postgress Sql
Version
2.1.0
Project Url
http://github.com/xabaril/BeatPulse
View on NuGet: http://www.nuget.org/packages/BeatPulse.NpgSql

Dependencies

Here are the packages that version 2.1.0 of BeatPulse.NpgSql depends on.

BeatPulse : (2.1.0) Npgsql : (3.2.6)

Authors

 

Installing with NuGet

PM> Install-Package BeatPulse.NpgSql

Packages that Depend on BeatPulse.NpgSql

No packages were found that depend on version 2.1.0.