Information

Description
A Battle.NET Api Wrapper
Version
1.0.0
Project Url
http://git.io/bnet
View on NuGet: http://www.nuget.org/packages/BattleDotNet

Dependencies

Here are the packages that version 1.0.0 of BattleDotNet depends on.

Newtonsoft.Json : (4.0.5)

Authors

 

Installing with NuGet

PM> Install-Package BattleDotNet

Packages that Depend on BattleDotNet

No packages were found that depend on version 1.0.0.