Information

Description
A library for building strongly typed bash scripts.
Version
0.2.0
Project Url
View on NuGet: http://www.nuget.org/packages/Bash

Dependencies

Here are the packages that version 0.2.0 of Bash depends on.

System.Runtime : (4.3.0) System.Collections : (4.3.0)

Authors

Tags

bash

 

Installing with NuGet

PM> Install-Package Bash

Packages that Depend on Bash

PackageLatest VersionTags
abSee.Commands 0.1 A/B Testing NetBash
NetBash.Cache 0.1 NetBash cache
NetBash.Database 1.0.1
NetBash.Membership 1.0.0 netbash bash membership user role