Information

Description
Business Logic Toolkit PostgreSql Data Provider for .NET
Version
4.3.6
Project Url
https://github.com/igor-tkachev/bltoolkit
View on NuGet: http://www.nuget.org/packages/BLToolkit.PostgreSql

Dependencies

Here are the packages that version 4.3.6 of BLToolkit.PostgreSql depends on.

Kephas.Npgsql : (3.9.1) BLToolkit.Sybase : (4.3.9)

Authors

 

Installing with NuGet

PM> Install-Package BLToolkit.PostgreSql -Version 4.3.6

Packages that Depend on BLToolkit.PostgreSql

No packages were found that depend on version 4.3.6.