Information

Description
A Wrapper on Azure REST APIs (Management,Graph, Billing).
Version
1.0.5
Project Url
View on NuGet: http://www.nuget.org/packages/AzureRestAPI

Dependencies

Here are the packages that version 1.0.5 of AzureRestAPI depends on.

db-dealer : (1.0.6) TTOAuthManager : (1.0.6) Newtonsoft.Json : (10.0.3) RestSharp : (106.1.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package AzureRestAPI

Packages that Depend on AzureRestAPI

No packages were found that depend on version 1.0.5.