Information

Description
Library that contains interfaces and base-classes that Event-Plugins use to interact with the Events-Service
Version
1.0.1.11
Project Url
View on NuGet: http://www.nuget.org/packages/Az.Events.Plugin.Abstractions

Dependencies

Here are the packages that version 1.0.1.11 of Az.Events.Plugin.Abstractions depends on.

No dependencies

Authors

Tags

 

Installing with NuGet

PM> Install-Package Az.Events.Plugin.Abstractions -Version 1.0.1.11

Packages that Depend on Az.Events.Plugin.Abstractions

No packages were found that depend on version 1.0.1.11.