Information

Description
MongoDB storage provider for ASP.NET Identity
Version
1.0.5
Project Url
https://github.com/alsitebro/Avo-AspNet-Identity-MongoDB
View on NuGet: http://www.nuget.org/packages/Avo.AspNet.Identity.MongoDB

Dependencies

Here are the packages that version 1.0.5 of Avo.AspNet.Identity.MongoDB depends on.

Microsoft.AspNet.Identity.Core : (2.2.1) MongoDB.Driver : (2.5.0) MongoDB.Driver.Core : (2.5.0) MongoDB.Bson : (2.5.0)

Authors

 

Installing with NuGet

PM> Install-Package Avo.AspNet.Identity.MongoDB

Packages that Depend on Avo.AspNet.Identity.MongoDB

No packages were found that depend on version 1.0.5.