Information

Description
Package Description
Version
0.0.1
Project Url
View on NuGet: http://www.nuget.org/packages/Autozka.Configuration.Database

Dependencies

Here are the packages that version 0.0.1 of Autozka.Configuration.Database depends on.

Microsoft.EntityFrameworkCore : (2.1.4) Microsoft.EntityFrameworkCore.SqlServer : (2.1.4)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Autozka.Configuration.Database

Packages that Depend on Autozka.Configuration.Database

No packages were found that depend on version 0.0.1.