Information

Description
Automaise Flows Lib
Version
1.2.11.281
Project Url
https://www.automaise.com/
View on NuGet: http://www.nuget.org/packages/Automaise.Flows

Dependencies

Here are the packages that version 1.2.11.281 of Automaise.Flows depends on.

Automaise.Core : (1.2.16.294)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Automaise.Flows -Version 1.2.11.281

Packages that Depend on Automaise.Flows

No packages were found that depend on version 1.2.11.281.