Information

Description
Extensions of Swashbuckle.AspNetCore
Version
1.2.7
Project Url
https://github.com/ARKlab/Ark.Tools
View on NuGet: http://www.nuget.org/packages/Ark.Tools.AspNetCore.Swashbuckle

Dependencies

Here are the packages that version 1.2.7 of Ark.Tools.AspNetCore.Swashbuckle depends on.

NodaTime : (2.4.4) Swashbuckle.AspNetCore : (4.0.1) NodaTime : (2.4.4) Swashbuckle.AspNetCore : (4.0.1)

Authors

 

Installing with NuGet

PM> Install-Package Ark.Tools.AspNetCore.Swashbuckle -Version 1.2.7

Packages that Depend on Ark.Tools.AspNetCore.Swashbuckle

PackageLatest VersionTags
Ark.Tools.AspNetCore 1.3.12 Ark C# .NET Framework AspNetCore