Information

Description
http://arcnetdev.github.io/Arcnet-Simple-Mask/
Version
1.0.8
Project Url
https://github.com/arcnetdev/Arcnet-Simple-Mask
View on NuGet: http://www.nuget.org/packages/Arcnet-Simple-Mask

Dependencies

Here are the packages that version 1.0.8 of Arcnet-Simple-Mask depends on.

Jquery.Validation.New : (1.16.0)

Authors

 

Installing with NuGet

PM> Install-Package Arcnet-Simple-Mask

Packages that Depend on Arcnet-Simple-Mask

No packages were found that depend on version 1.0.8.