Information

Description
Useful JSON converters and helpers for working with Enums
Version
1.1.0.0
Project Url
https://github.com/civicsource/json
View on NuGet: http://www.nuget.org/packages/Archon.Json.Enums

Dependencies

Here are the packages that version 1.1.0.0 of Archon.Json.Enums depends on.

Archon.Json.Enums : (1.1.0.0) Archon.Enums.Geography : (2.0.1) Remote.Linq.Newtonsoft.Json : (5.6.0)

Authors

 

Installing with NuGet

PM> Install-Package Archon.Json.Enums

Packages that Depend on Archon.Json.Enums

No packages were found that depend on version 1.1.0.0.