Information

Description
.NETStandard Client to publish and subscribe to messages on ApstoryMQ. Please contact apstoryza@gmail.com to request API documentation and a key.
Version
1.1.0.7
Project Url
View on NuGet: http://www.nuget.org/packages/ApstoryMQ

Dependencies

Here are the packages that version 1.1.0.7 of ApstoryMQ depends on.

ApstoryMQModel : (1.0.1747) RestSharp : (106.3.1)

Authors

Tags

 

Installing with NuGet

PM> Install-Package ApstoryMQ

Packages that Depend on ApstoryMQ

No packages were found that depend on version 1.1.0.7.