Information

Description
Two updated *.browser files for >IE10 and >FF5 on ASP.NET 4
Version
1.0
Project Url
View on NuGet: http://www.nuget.org/packages/App_BrowsersUpdate

Dependencies

Here are the packages that version 1.0 of App_BrowsersUpdate depends on.

No dependencies

Authors

 

Installing with NuGet

PM> Install-Package App_BrowsersUpdate

Packages that Depend on App_BrowsersUpdate

No packages were found that depend on version 1.0.