Information

Description
Description
Version
1.0.0
Project Url
View on NuGet: http://www.nuget.org/packages/AppTestPDBCSharp

Dependencies

Here are the packages that version 1.0.0 of AppTestPDBCSharp depends on.

AppsFlyerLib : (2.3.0) runtime.win10-arm64.Microsoft.NETCore.UniversalWindowsPlatform : (6.2.0-preview1-26831-02)

Authors

Tags

 

Installing with NuGet

PM> Install-Package AppTestPDBCSharp

Packages that Depend on AppTestPDBCSharp

No packages were found that depend on version 1.0.0.