Information

Description
App Metrics RabbitMQ health checks.
Version
1.0.15
Project Url
View on NuGet: http://www.nuget.org/packages/App.Metrics.Health.Checks.RabbitMQ

Dependencies

Here are the packages that version 1.0.15 of App.Metrics.Health.Checks.RabbitMQ depends on.

App.Metrics.Health.Abstractions : (2.0.0) RabbitMQ.Client : (5.1.0) App.Metrics.Health.Abstractions : (2.0.0) RabbitMQ.Client : (5.1.0)

Authors

 

Installing with NuGet

PM> Install-Package App.Metrics.Health.Checks.RabbitMQ

Packages that Depend on App.Metrics.Health.Checks.RabbitMQ

No packages were found that depend on version 1.0.15.