Information

Description
EntityFramework adapter for Antler framework.
Version
3.5.0
Project Url
https://github.com/SmartElk/Antler
View on NuGet: http://www.nuget.org/packages/Antler.EntityFramework

Dependencies

Here are the packages that version 3.5.0 of Antler.EntityFramework depends on.

Antler.Core : (3.5.0) EntityFramework : (6.1.2)

Authors

 

Installing with NuGet

PM> Install-Package Antler.EntityFramework

Packages that Depend on Antler.EntityFramework

No packages were found that depend on version 3.5.0.