Information

Description
Datalayer base code for .NET application using EF Core
Version
1.0.1
Project Url
https://github.com/emismith90/Antares
View on NuGet: http://www.nuget.org/packages/Antares.Essentials.Data

Dependencies

Here are the packages that version 1.0.1 of Antares.Essentials.Data depends on.

Microsoft.AspNetCore.Identity.EntityFrameworkCore : (1.1.2) Microsoft.NETCore.App : (1.1.1)

Authors

 

Installing with NuGet

PM> Install-Package Antares.Essentials.Data

Packages that Depend on Antares.Essentials.Data

No packages were found that depend on version 1.0.1.