Information

Description
Angular Markdown Editor. All-in-one Markdown Editor and Preview
Version
1.1.3
Project Url
https://github.com/ghiscoding/angular-markdown-editor
View on NuGet: http://www.nuget.org/packages/Angular-Markdown-Editor

Dependencies

Here are the packages that version 1.1.3 of Angular-Markdown-Editor depends on.

jQuery : (1.9.1) bootstrap : (3.0.0) AngularJS.Sanitize : (1.3.1) AngularJS.Core : (1.3.1)

Authors

 

Installing with NuGet

PM> Install-Package Angular-Markdown-Editor

Packages that Depend on Angular-Markdown-Editor

No packages were found that depend on version 1.1.3.