Information

Description
Shows: -Prompt -Error -Warning -Success -Single
Version
1.0.0.6
Project Url
https://github.com/AlexEnriquez/Alx.Plugin.Dialogss
View on NuGet: http://www.nuget.org/packages/Alx.Plugin.Dialogs

Dependencies

Here are the packages that version 1.0.0.6 of Alx.Plugin.Dialogs depends on.

No dependencies

Authors

 

Installing with NuGet

PM> Install-Package Alx.Plugin.Dialogs

Packages that Depend on Alx.Plugin.Dialogs

No packages were found that depend on version 1.0.0.6.