Information

Description
Sample DAL using Entity Framework
Version
1.0.2
Project Url
View on NuGet: http://www.nuget.org/packages/Altairis.Samples.Data.Northwind.EntityFramework

Dependencies

Here are the packages that version 1.0.2 of Altairis.Samples.Data.Northwind.EntityFramework depends on.

EntityFramework : (5.0.0) SqlServerCompact : (4.0.8854.1)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Altairis.Samples.Data.Northwind.EntityFramework

Packages that Depend on Altairis.Samples.Data.Northwind.EntityFramework

No packages were found that depend on version 1.0.2.