Information

Description
Implementation of migration context of DbMigrator for Npgsql
Version
2.0.2.1
Project Url
https://github.com/Altafard/DbMigrator.Npgsql
View on NuGet: http://www.nuget.org/packages/AltaDigital.DbMigrator.Npgsql

Dependencies

Here are the packages that version 2.0.2.1 of AltaDigital.DbMigrator.Npgsql depends on.

AltaDigital.DbMigrator : (2.0.2) Npgsql : (3.2.7)

Authors

 

Installing with NuGet

PM> Install-Package AltaDigital.DbMigrator.Npgsql

Packages that Depend on AltaDigital.DbMigrator.Npgsql

No packages were found that depend on version 2.0.2.1.