Information

Description
支付宝Net SDK重新编译
Version
2.0.0
Project Url
View on NuGet: http://www.nuget.org/packages/Alipay

Dependencies

Here are the packages that version 2.0.0 of Alipay depends on.

ASOL3D.CloudConnect.BlobProvider : (0.5.6)

Authors

 

Installing with NuGet

PM> Install-Package Alipay

Packages that Depend on Alipay

PackageLatest VersionTags
GreenWhale.ApplicationDbContext 1.0.0
GreenWhale.WebCore 1.0.1
IM.AliPay 1.0.1 AliPay Helper
SlingFrySky.ToolKit.PayTools 1.2.3